Scripted CREST Connector

Important

The Scripted CREST Connector has been deprecated and removed from the list of bundled connectors, starting in version 7.0 of Identity Cloud. Please migrate any existing Scripted CREST Connector implementations to the Scripted REST Connector instead.

1.5.2.0

No issues were addressed in this release.

1.5.1.0

Version 1.5.1.0 is bundled with Identity Cloud version 6.5.0 by default.

No issues were addressed in this release.

Read a different version of :