¯\_(ツ)_/¯

Page not found

Security Advisory
ForgeRock Identity Platform
Does not apply to Identity Cloud

AM Security Advisory #202104

Last updated Oct 19, 2021

A security vulnerability has been discovered in supported versions of Access Management (AM). This vulnerability affects versions 6.0.0.x, 6.5.0.x, 6.5.1, 6.5.2.x and 6.5.3; it also affects older unsupported versions: AM 5.x; OpenAM 9.x, 10.x, 11.x, 12.x and 13.x. You should secure your deployments at the earliest opportunity as outlined in this security advisory. NOTE: This does not affect AM 7 and above.



Copyright and Trademarks Copyright © undefined ForgeRock, all rights reserved.