SAP Connector

1.5.20.12
  • OPENICF-2183: Exception when SAP connector is running in OpenIDM

1.5.20.9
  • OPENICF-1675: SAP Connector: Groovy deps should be embedded

  • OPENICF-2071: SAP Connector: Cannot update ACTIVITY GROUPS for users

1.5.0.0

The SAP Connector is available from the ForgeRock BackStage download site.

No issues were addressed in this release.

Read a different version of :